Разработчики WordPress закрыли семь серьёзных уязвимостей

Команда WordPress выпустила два обновления, чтобы закрыть семь уязвимостей безопасности. Эти бреши существовали с момента выхода версии 3.7. Тем, кто перешёл на WordPress 5.0 нужно обновиться до версии 5.0.1. Тем, кто хочется остаться с WordPress 4, нужно обновиться до версии 4.9.9. Разработчики отмечают, что обновление может вызвать проблемы с совместимостью некоторых плагинов и тем, но это […]

Сообщение Разработчики WordPress закрыли семь серьёзных уязвимостей появились сначала на Searchengines.ru.


Возврат к списку