В плагине AMP для WP исправили критическую уязвимость

Разработчики популярного плагина AMP для WordPress – AMP for WP – выпустили патч для критической уязвимости, обнаруженной в прошлом месяце. Пока шла работа над устранением уязвимости, плагин убрали из соответствующего раздела на сайте WordPress.org. На прошлой неделе его вернули «в строй». По словам разработчиков, причиной временного изъятия плагина была уязвимость, которую могли использовать люди, не […]

Сообщение В плагине AMP для WP исправили критическую уязвимость появились сначала на Searchengines.ru.


Возврат к списку